<!DOCTYPE html>
<!--[if lt IE 7]>      <html class="no-js lt-ie9 lt-ie8 lt-ie7"  lang="lt-lt"> <![endif]-->
<!--[if IE 7]>         <html class="no-js lt-ie9 lt-ie8"  lang="lt-lt"> <![endif]-->
<!--[if IE 8]>         <html class="no-js lt-ie9"  lang="lt-lt"> <![endif]-->
<!--[if gt IE 8]><!--> <html class="no-js" lang="lt-lt"> <!--<![endif]-->
    <head>
        <meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
          <base href="http://www.budas.lt/aktuali-informacija/12402-lietuvos-miskuose-bus-skaiciuojami-vilkai-ir-lusys" />
  <meta http-equiv="content-type" content="text/html; charset=utf-8" />
  <meta name="author" content="Kristina" />
  <meta name="viewport" content="width=device-width, initial-scale=1.0" />
  <meta name="generator" content="Joomla! - Open Source Content Management" />
  <title>Lietuvos miškuose bus skaičiuojami vilkai ir lūšys</title>
  <link href="/templates/budas/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
  <link href="http://www.budas.lt/component/search/?Itemid=118&amp;catid=11&amp;id=12402&amp;format=opensearch" rel="search" title="Paieška VšĮ „Mažeikių laikraštis“" type="application/opensearchdescription+xml" />
  <link rel="stylesheet" href="/components/com_jcomments/tpl/default/style.css?v=3002" type="text/css" />
  <link rel="stylesheet" href="/templates/budas/css/bootstrap.min.css" type="text/css" />
  <link rel="stylesheet" href="/templates/budas/css/bootstrap-responsive.min.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/helix/css/font-awesome.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/helix/css/dropline.css" type="text/css" />
  <link rel="stylesheet" href="/plugins/system/helix/css/mobile-menu.css" type="text/css" />
  <link rel="stylesheet" href="/templates/budas/css/template.css" type="text/css" />
  <link rel="stylesheet" href="/templates/budas/css/presets/preset1.css" type="text/css" />
  <link rel="stylesheet" href="/components/com_rsform/assets/css/front.css" type="text/css" />
  <link rel="stylesheet" href="http://www.budas.lt/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu.css" type="text/css" />
  <link rel="stylesheet" href="http://www.budas.lt/modules/mod_icemegamenu/themes/clean/css/clean_icemegamenu-reponsive.css" type="text/css" />
  <style type="text/css">
.container{max-width:1024px}
#sp-top-menus-wrapper{padding: 0 !important; }

#sp-header-wrapper{padding: 0 0 15px 0 !important; }

#sp-top-menus-wrapper{padding: 0 !important; }

#sp-header-wrapper{padding: 0 0 15px 0 !important; }

#sp-top-banner-block-wrapper{padding: 0 !important; }

#sp-menu-block-wrapper{padding: 0 !important; }

#sp-main-body-wrapper{background: rgba(0, 0, 0, 0) !important; padding: 0 !important; }

#sp-component-area-wrapper{background: rgb(255, 255, 255) !important; }

#sp-top-menus-wrapper{padding: 0 !important; }

#sp-header-wrapper{padding: 0 0 15px 0 !important; }

#sp-top-banner-block-wrapper{padding: 0 !important; }

#sp-menu-block-wrapper{padding: 0 !important; }

#sp-main-body-wrapper{background: rgba(0, 0, 0, 0) !important; padding: 0 !important; }

#sp-component-area-wrapper{background: rgb(255, 255, 255) !important; }

#sp-footer-wrapper{padding: 15px 0 !important; }
div.mod_search92 input[type="search"]{ width:auto; }
  </style>
  <script src="/components/com_jcomments/js/jcomments-v2.3.js?v=12" type="text/javascript"></script>
  <script src="/components/com_jcomments/libraries/joomlatune/ajax.js?v=4" type="text/javascript"></script>
  <script src="/media/jui/js/jquery.min.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/jquery-migrate.min.js" type="text/javascript"></script>
  <script src="/plugins/system/helix/js/jquery-noconflict.js" type="text/javascript"></script>
  <script src="/media/jui/js/bootstrap.min.js" type="text/javascript"></script>
  <script src="/plugins/system/helix/js/modernizr-2.6.2.min.js" type="text/javascript"></script>
  <script src="/plugins/system/helix/js/helix.core.js" type="text/javascript"></script>
  <script src="/components/com_rsform/assets/js/script.js?v=49" type="text/javascript"></script>
  <script src="/media/system/js/html5fallback.js" type="text/javascript"></script>
  <script type="text/javascript">
spnoConflict(function($){

					function mainmenu() {
						$('.sp-menu').spmenu({
							startLevel: 0,
							direction: 'ltr',
							initOffset: {
								x: 0,
								y: 0
							},
							subOffset: {
								x: 0,
								y: 0
							},
							center: 0
						});
			}

			mainmenu();

			$(window).on('resize',function(){
				mainmenu();
			});


			});
  </script>
  <style>
.formResponsive .formHorizontal .formControlLabel {
float: none;
width: auto;
padding-top: 0;
text-align: left;
}

.formResponsive .formHorizontal .formControls {
margin-left: 0;
}
.formResponsive input, .formResponsive textarea {
width: 100%;
}
.bc-hidden{display: none !important;}
.formResponsive .formHorizontal .rsform-block{margin-bottom:0;}
</style>
  <meta name="viewport" content="width=device-width, initial-scale=1.0">

            
</head>
    <body  class="article subpage  ltr preset1 menu-aktuali-informacija responsive bg hfeed clearfix">
		<div class="body-innerwrapper">
        <!--[if lt IE 8]>
        <div class="chromeframe alert alert-danger" style="text-align:center">You are using an <strong>outdated</strong> browser. Please <a target="_blank" href="http://browsehappy.com/">upgrade your browser</a> or <a target="_blank" href="http://www.google.com/chromeframe/?redirect=true">activate Google Chrome Frame</a> to improve your experience.</div>
        <![endif]-->
        <section id="sp-top-menus-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="top-menus">
<div id="sp-top-menu-left" class="span6"><ul class="nav menu">
<li class="item-102"><a href="/reklama" >Reklama</a></li><li class="item-103"><a href="/prenumerata" >Prenumerata</a></li><li class="item-104"><a href="/skelbimai" >Skelbimų kainos</a></li><li class="item-233"><a href="http://budas.lt/old_web/" >Archyvas iki 2014-08-31</a></li></ul>
</div>

<div id="sp-top-menu-right" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><a href="/kontaktai">Kontaktai</a> | <a href="https://www.facebook.com/budas.zemaiciu" target="_blank"><i style="" class="icon-facebook-sign "></i></a>
</p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section><header id="sp-header-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="header">
<div id="sp-logo" class="span4"><div class="logo-wrapper"><a href="/"><img alt="" class="image-logo" src="/images/budas.png" /></a></div></div>

<div id="sp-orai" class="span4">

<div class="custom"  >
	<div><img src="http://www.orai24.lt/prognozes-a/orai-mazeikiuose.png" style="border: none;" alt="Orai Mažeikiuose" />
</div></div>
</div>

<div id="sp-mod-wrapper" class="span4 visible-desktop visible-tablet">

<div class="custom"  >
	</div>
<section id="sp-date-block-wrapper" 
                class=" "><div class="row-fluid" id="date-block">
<div id="sp-date" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="datetime" id="datetime_90">
<div class="date gregorian"> <span>2017 m. sausio 31 d., Antradienis</span></div></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section><section id="sp-search-block-wrapper" 
                class=" "><div class="row-fluid" id="search-block">
<div id="sp-search" class="span12"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="search mod_search92">
	<form action="/aktuali-informacija" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Paieška...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Paieška..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="118" />
	</form>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></section></div>
</div></div></header><section id="sp-top-banner-block-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="top-banner-block">
<div id="sp-top-banner" class="span12"><div class="bannergroup">

	<div class="banneritem">
																																																															<a
							href="/component/banners/click/1" target="_blank"
							title="UAB &quot;BaltiCode&quot; paslaugos">
							<img
								src="http://www.budas.lt/images/straipsniams/1-2017/01_03/prenumer.jpg"
								alt="UAB "BaltiCode" paslaugos"
																							/>
						</a>
																<div class="clr"></div>
	</div>

</div>
</div>
</div></div></section><section id="sp-mobile-menu-wrapper" 
                class=" visible-phone"><div class="container"><div class="row-fluid" id="mobile-menu">
<div id="sp-search" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="search mod_search92">
	<form action="/aktuali-informacija" method="post" class="form-inline">
		<label for="mod-search-searchword" class="element-invisible">Paieška...</label> <input name="searchword" id="mod-search-searchword" maxlength="200"  class="inputbox search-query" type="search" size="20" placeholder="Paieška..." />		<input type="hidden" name="task" value="search" />
		<input type="hidden" name="option" value="com_search" />
		<input type="hidden" name="Itemid" value="118" />
	</form>
</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-mobile-menu" class="span6"><div class="icemegamenu"><div class="ice-megamenu-toggle"><a data-toggle="collapse" data-target=".nav-collapse">Menu</a></div><div class="nav-collapse icemegamenu collapse  "><ul id="icemegamenu" class="meganizr mzr-slide mzr-responsive"><li id="iceMenu_101" class="iceMenuLiLevel_1 mzr-drop parent"><a href="http://www.budas.lt/" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Pirmas puslapis</span></a><ul class="icesubMenu icemodules sub_level_1" style="width:280px"><li><div style="float:left;width:280px" class="iceCols"><ul><li id="iceMenu_114" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/aktualijos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Naujienos</span></a></li><li id="iceMenu_119" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/uzsienyje" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Užsienyje</span></a></li><li id="iceMenu_115" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/redakcijos-skiltis" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Redakcijos skiltis</span></a></li><li id="iceMenu_268" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/zemes-ukis" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Žemės ūkis</span></a></li><li id="iceMenu_121" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/zmones" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Žmonės</span></a></li><li id="iceMenu_116" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/kriminalai-ir-nelaimes" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Kriminalai ir nelaimės</span></a></li><li id="iceMenu_117" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/sportas" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Sportas</span></a></li><li id="iceMenu_120" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/rajono-renginiai" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Bendraukime</span></a></li><li id="iceMenu_267" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/skanaus" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Skanaus!</span></a></li><li id="iceMenu_232" class="iceMenuLiLevel_2"><a href="/uab-zemaitijos-leidyba/kvietimai" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Kvietimai</span></a></li></ul></div></li></ul></li><li id="iceMenu_118" class="iceMenuLiLevel_1 active"><a href="/aktuali-informacija" class="icemega_active iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Aktuali informacija</span></a></li><li id="iceMenu_110" class="iceMenuLiLevel_1"><a href="/religija" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Religija</span></a></li><li id="iceMenu_112" class="iceMenuLiLevel_1"><a href="/sveikata" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Sveikata</span></a></li><li id="iceMenu_258" class="iceMenuLiLevel_1"><a href="/regionu-naujienos" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Regionų naujienos</span></a></li><li id="iceMenu_266" class="iceMenuLiLevel_1"><a href="/tremties-keliais" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Tremties keliais</span></a></li><li id="iceMenu_247" class="iceMenuLiLevel_1"><a href="/skelbimai1" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Skelbimai</span></a></li><li id="iceMenu_234" class="iceMenuLiLevel_1"><a href="/archyvas" class=" iceMenuTitle"><span class="icemega_title icemega_nosubtitle">Archyvas</span></a></li></ul></div></div>


<script type="text/javascript">
	jQuery(document).ready(function(){
		var browser_width1 = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset1 = jQuery(this).offset();
			var xwidth1 = offset1.left + jQuery(this).width();
			if(xwidth1 >= browser_width1){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
		
	})
	jQuery(window).resize(function() {
		var browser_width = jQuery(window).width();
		jQuery("#icemegamenu").find(".icesubMenu").removeClass("ice_righttoleft");
		jQuery("#icemegamenu").find(".icesubMenu").each(function(index){
			var offset = jQuery(this).offset();
			var xwidth = offset.left + jQuery(this).width();
			
			if(xwidth >= browser_width){
				jQuery(this).addClass("ice_righttoleft");
			}
		});
	});
</script></div>
</div></div></section><section id="sp-menu-block-wrapper" 
                class=" visible-desktop visible-tablet"><div class="container"><div class="row-fluid" id="menu-block">
<div id="sp-menu" class="span12">	


			<div id="sp-main-menu" class="visible-desktop">
				<ul class="sp-menu level-0"><li class="menu-item first parent"><a href="http://www.budas.lt/" class="menu-item first parent" ><span class="menu"><span class="menu-title">&nbsp;</span></span></a></li><li class="menu-item active"><a href="/aktuali-informacija" class="menu-item active" ><span class="menu"><span class="menu-title">Aktuali informacija</span></span></a></li><li class="menu-item"><a href="/religija" class="menu-item" ><span class="menu"><span class="menu-title">Religija</span></span></a></li><li class="menu-item"><a href="/sveikata" class="menu-item" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li><li class="menu-item"><a href="/regionu-naujienos" class="menu-item" ><span class="menu"><span class="menu-title">Regionų naujienos</span></span></a></li><li class="menu-item"><a href="/tremties-keliais" class="menu-item" ><span class="menu"><span class="menu-title">Tremties keliais</span></span></a></li><li class="menu-item"><a href="/skelbimai1" class="menu-item" ><span class="menu"><span class="menu-title">Skelbimai</span></span></a></li><li class="menu-item last"><a href="/archyvas" class="menu-item last" ><span class="menu"><span class="menu-title">Archyvas</span></span></a></li></ul>        
			</div>  				
			</div>
</div></div></section><section id="sp-main-body-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="main-body">
<div id="sp-message-area" class="span9"><section id="sp-inner-top-ads-block-wrapper" 
                class=" "><div class="row-fluid" id="inner-top-ads-block">
<div id="sp-inner-top-reklama1" class="span12"><div class="bannergroup">


</div>
</div>
</div></section><section id="sp-component-area-wrapper" 
                class=" "><div class="row-fluid" id="component-area">
<div id="sp-component-area" class="span12"><section id="sp-component-wrapper"><div id="sp-component"><div id="system-message-container">
	</div>

<article class="item-page post-12402 post hentry status-publish category-aktuali-informacija ">
 
	 
	 
		<header class="entry-header">
					<h1 class="entry-title page-header">
									<a href="/aktuali-informacija/12402-lietuvos-miskuose-bus-skaiciuojami-vilkai-ir-lusys">
				Lietuvos miškuose bus skaičiuojami vilkai ir lūšys</a>
						</h1>
			
	</header>
			
	
		
	<div class="entry-meta muted clearfix">
						
			
				
							<time class="create-date" datetime="2017-01-30 09:35:51">
				Parašyta 2017-01-30, 09:35			</time>
					
					
				
								
					
				
				 		
			</div>
		
	<section class="entry-content"> 
																					<p><span style="font-family: times new roman,times; font-size: 12pt;"><img src="/images/straipsniams/1-2017/01_24/vilkai.jpg" style="margin-right: 5px; float: left;" />Kitą savaitę, vasario&nbsp;7 d. ir 10 d.,&nbsp;visoje šalyje bus skaičiuojama, kiek mūsų miškuose – ir valstybiniuose, ir privačiuose – gyvena vilkų ir lūšių. </span></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;">Kaip numato Vilko apsaugos planas, šios populiacijos dydis ir paplitimas šalyje turi būti vertinamas kasmet pagal šių gyvūnų apskaitos rezultatus. Paprastai apskaita atliekama registruojant jų pėdsakus sniege, todėl jai reikia tinkamų oro sąlygų. Skaičiuojama du kartus – antrą kartą po kelių dienų. Pernai vilkai pagal pėdsakus neskaičiuoti, nes nebuvo sniego.</span></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;">Apskaitą atliks valstybinių miškų urėdijų ir gamtinių rezervatų direkcijų darbuotojai. Joje taip pat gali dalyvauti medžiotojai, nevyriausybinių organizacijų atstovai, plėšriųjų žvėrių gausos ir apsaugos klausimams neabejingi gyventojai.</span></p>
<p><span style="font-family: times new roman,times; font-size: 12pt;">Norintieji dalyvauti apskaitoje turėtų apie tai pranešti artimiausiai miškų urėdijai ar gamtinio rezervato direkcijai. Išsamesnės informacijos galima rasti <a href="http://www.gmu.lt/misku_urediju_interneto_svetaines/">miškų urėdijų</a> ir valstybinių gamtinių rezervatų direkcijų tinklalapiuose.</span></p>
<p>Aplinkos ministerijos informacija</p>								
					
				
		<script type="text/javascript">
<!--
var jcomments=new JComments(12402, 'com_content','/component/jcomments/');
jcomments.setList('comments-list');
//-->
</script>
<div id="jc">
<div id="comments"></div>
<h4>Komentuoti</h4>
<a id="addcomments" href="#addcomments"></a>
<form id="comments-form" name="comments-form" action="javascript:void(null);">
<p>
	<span>
		<input id="comments-form-name" type="text" name="name" value="" maxlength="20" size="22" tabindex="1" />
		<label for="comments-form-name">Vardas (privaloma)</label>
	</span>
</p>
<p>
	<span>
		<textarea id="comments-form-comment" name="comment" cols="65" rows="8" tabindex="5"></textarea>
	</span>
</p>
<p>
	<span>
		<img class="captcha" onclick="jcomments.clear('captcha');" id="comments-form-captcha-image" src="/component/jcomments/captcha/13073" width="121" height="60" alt="Apsaugos kodas" /><br />
		<span class="captcha" onclick="jcomments.clear('captcha');">Atnaujinti</span><br />
		<input class="captcha" id="comments-form-captcha" type="text" name="captcha_refid" value="" size="5" tabindex="6" /><br />
	</span>
</p>
<div id="comments-form-buttons">
	<div class="btn" id="comments-form-send"><div><a href="#" tabindex="7" onclick="jcomments.saveComment();return false;" title="Siųsti (Ctrl+Enter)">Siųsti</a></div></div>
	<div class="btn" id="comments-form-cancel" style="display:none;"><div><a href="#" tabindex="8" onclick="return false;" title="Atšaukti">Atšaukti</a></div></div>
	<div style="clear:both;"></div>
</div>
<div>
	<input type="hidden" name="object_id" value="12402" />
	<input type="hidden" name="object_group" value="com_content" />
</div>
</form>
<script type="text/javascript">
<!--
function JCommentsInitializeForm()
{
	var jcEditor = new JCommentsEditor('comments-form-comment', true);
	jcEditor.initSmiles('/components/com_jcomments/images/smilies/');
	jcEditor.addSmile(':D','laugh.gif');
	jcEditor.addSmile(':lol:','lol.gif');
	jcEditor.addSmile(':-)','smile.gif');
	jcEditor.addSmile(';-)','wink.gif');
	jcEditor.addSmile('8)','cool.gif');
	jcEditor.addSmile(':-|','normal.gif');
	jcEditor.addSmile(':-*','whistling.gif');
	jcEditor.addSmile(':oops:','redface.gif');
	jcEditor.addSmile(':sad:','sad.gif');
	jcEditor.addSmile(':cry:','cry.gif');
	jcEditor.addSmile(':o','surprised.gif');
	jcEditor.addSmile(':-?','confused.gif');
	jcEditor.addSmile(':-x','sick.gif');
	jcEditor.addSmile(':eek:','shocked.gif');
	jcEditor.addSmile(':zzz','sleeping.gif');
	jcEditor.addSmile(':P','tongue.gif');
	jcEditor.addSmile(':roll:','rolleyes.gif');
	jcEditor.addSmile(':sigh:','unsure.gif');
	jcEditor.addCounter(1000, '', ' liko simbolių', 'counter');
	jcomments.setForm(new JCommentsForm('comments-form', jcEditor));
}

if (window.addEventListener) {window.addEventListener('load',JCommentsInitializeForm,false);}
else if (document.addEventListener){document.addEventListener('load',JCommentsInitializeForm,false);}
else if (window.attachEvent){window.attachEvent('onload',JCommentsInitializeForm);}
else {if (typeof window.onload=='function'){var oldload=window.onload;window.onload=function(){oldload();JCommentsInitializeForm();}} else window.onload=JCommentsInitializeForm;} 
//-->
</script>
<div id="comments-footer" align="center"><a href="http://www.joomlatune.com" title="JComments" target="_blank">JComments</a></div>
<script type="text/javascript">
<!--
jcomments.setAntiCache(0,1,0);
//-->
</script> 
</div>		
								
		
															
		
    </footer>
</article></div></section></div>
</div></section><section id="sp-inner-bottom-ads-block-wrapper" 
                class=" "><div class="row-fluid" id="inner-bottom-ads-block">
<div id="sp-inner-bottom-reklama1" class="span12"><div class="bannergroup">

	<div class="banneritem">
																				<div class="clr"></div>
	</div>

</div>
</div>
</div></section></div>

<aside id="sp-right" class="span3"><div class="module ">	
	<div class="mod-wrapper clearfix">		
							<h3 class="header">			
				Apsilankykite			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p style="text-align: center;"><a href="http://www.mazeikiai.lt/"><img src="/images/straipsniams/2014_09_12/mazeikiai.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="http://www.mkultura.lt/"><img class="gnnffnhsstabthchvkdb nkikfwcngtqtzzpmhdya phfoajmdevdnszmzcfba fmqqcrhskexohofnvqqv uahhnrrlsjpjppyllynb" src="/images/reklama/logotipas-kulturos.jpg" alt="" /></a>&nbsp;</p>
<p style="text-align: center;"><a href="http://www.seimossveikatoscentras.lt/"><img src="/images/straipsniams/2014_09_12/seimoscentras.jpg" alt="" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="http://www.sodra.lt/"><img src="/images/straipsniams/2014_09_12/sodra.jpg" alt="" height="127" width="148" /></a></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="http://www.kalvotoji.lt/"><img src="/images/straipsniams/2014_09_12/kalvotoji_zemaitija.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="http://www.pzemaitis.lt/"><img src="/images/straipsniams/2014_09_12/Penktadienio_zemaitis.jpg" alt="" /></a></p>
<p style="text-align: center;"><a href="https://www.f17.lt/it-sprendimai/verslo-valdymo-sistemos-vvs-erp/crm-sistema-klientu-valdymo-sistema" title="CRM"><span style="font-size: 18pt; color: #ff0000;"><strong><span style="color: #ff0000;">&nbsp;<span style="line-height: 115%;">CRM</span></span></strong></span></a></p>
<p style="text-align: center;"><span style="font-size: 14pt; color: #3366ff;"><strong><a href="http://www.skelbti.lt/" target="_blank"><span style="line-height: 115%; font-family: 'Calibri','sans-serif'; color: #3366ff;">Nemokami skelbimai</span></a></strong></span></p>
<p style="text-align: center;"><img src="/images/straipsniams/2016_10_19/BANERIS.jpg" alt="" /></p>
<p style="text-align: center;">&nbsp;</p>
<p style="text-align: center;"><a href="http://www.iv.lt/remti.php?budas"><img src="/images/straipsniams/2015_06_19/parem.jpg" alt="" /></a></p>
<p style="text-align: center;"><img src="/images/reklama/fondas.jpg" alt="" /></p>
<p style="text-align: center;">&nbsp;</p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<div class="bannergroup">

	<div class="banneritem">
																																														<img
						src="http://www.budas.lt/images/reklama/hot_fm.jpg"
						alt="Hot fm"
																	/>
											<div class="clr"></div>
	</div>
	<div class="banneritem">
																																														<img
						src="http://www.budas.lt/images/reklama/saldainis.jpg"
						alt="skelbimai"
																	/>
											<div class="clr"></div>
	</div>

</div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<div class="module ">	
	<div class="mod-wrapper clearfix">		
							<h3 class="header">			
				Bendraukime Facebook!			</h3>
								<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p><iframe src="//www.facebook.com/plugins/likebox.php?href=https%3A%2F%2Fwww.facebook.com%2Fpages%2FB%C5%ABdas-%C5%BEemai%C4%8Di%C5%B3%2F1448152278795414&amp;width=200&amp;height=300&amp;colorscheme=light&amp;show_faces=true&amp;header=true&amp;stream=true&amp;show_border=true" scrolling="no" frameborder="0" style="border: none; overflow: hidden; width: 200px; height: 300px;" allowtransparency="true" width="200px" height="300px"></iframe></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</aside>
</div></div></section><footer id="sp-footer-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="footer">
<div id="sp-footer1" class="span2"><div class="module bc-footer-block">	
	<div class="mod-wrapper clearfix">		
							<h3 class="header">			
				Būdas žemaičių			</h3>
			<span class="sp-badge bc-footer-block"></span>					<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				<ul class="nav menu">
<li class="item-114"><a href="/uab-zemaitijos-leidyba/aktualijos" >Naujienos</a></li><li class="item-119"><a href="/uab-zemaitijos-leidyba/uzsienyje" >Užsienyje</a></li><li class="item-115"><a href="/uab-zemaitijos-leidyba/redakcijos-skiltis" >Redakcijos skiltis</a></li><li class="item-268"><a href="/uab-zemaitijos-leidyba/zemes-ukis" >Žemės ūkis</a></li><li class="item-121"><a href="/uab-zemaitijos-leidyba/zmones" >Žmonės</a></li><li class="item-116"><a href="/uab-zemaitijos-leidyba/kriminalai-ir-nelaimes" >Kriminalai ir nelaimės</a></li><li class="item-117"><a href="/uab-zemaitijos-leidyba/sportas" >Sportas</a></li><li class="item-120"><a href="/uab-zemaitijos-leidyba/rajono-renginiai" >Bendraukime</a></li><li class="item-267"><a href="/uab-zemaitijos-leidyba/skanaus" >Skanaus!</a></li><li class="item-232"><a href="/uab-zemaitijos-leidyba/kvietimai" >Kvietimai</a></li></ul>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-footer2" class="span2"><div class="module bc-footer-block">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custombc-footer-block"  >
	<h3 class="header"><span>Religija</span></h3>
<p><span><a href="#">Religija</a></span></p>
<h3 class="header"><span>Sveikata</span></h3>
<p><span><a href="#">Sveikata</a></span></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-footer4" class="span3"><div class="module bc-footer-block">	
	<div class="mod-wrapper clearfix">		
							<h3 class="header">			
				Naujienlaiškis			</h3>
			<span class="sp-badge bc-footer-block"></span>					<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				
<div class="rsformbc-footer-block">
	<form method="post"  id="userForm" class="formResponsive" enctype="multipart/form-data" action="http://www.budas.lt/aktuali-informacija/12402-lietuvos-miskuose-bus-skaiciuojami-vilkai-ir-lusys">
<!-- Do not remove this ID, it is used to identify the page so that the pagination script can work correctly -->
<fieldset class="formHorizontal formContainer" id="rsform_3_page_0">
	<div class="rsform-block rsform-block-tekstas">
		<div class="formControlLabel"></div>
		<div class="formControls">
		<div class="formBody">Nepraleiskite nė vienos naujienos. Prenumeruokite mūsų naujienlaiškį!<span class="formValidation"></span></div>
		<p class="formDescription"></p>
		</div>
	</div>
	<div class="rsform-block rsform-block-email">
		<div class="formControlLabel bc-hidden"><strong class="formRequired"></strong></div>
		<div class="formControls">
		<div class="formBody"><input type="text" value="Jūsų el. pa&scaron;tas" size="20"  name="form[email]" id="email" onfocus="if (this.value=='Jūsų el. paštas') this.value='';"
onblur="if (this.value=='') this.value='Jūsų el. paštas';" class="rsform-input-box"/><span class="formValidation bc-hidden"><span id="component24" class="formNoError">Invalid Input</span></span></div>
		<p class="formDescription"></p>
		</div>
	</div>
	<div class="rsform-block rsform-block-prenumeruoti">
		<div class="formControlLabel"></div>
		<div class="formControls">
		<div class="formBody"><input type="submit" value="Prenumeruoti" name="form[Prenumeruoti]" id="Prenumeruoti"  class="rsform-submit-button" /><span class="formValidation"></span></div>
		<p class="formDescription"></p>
		</div>
	</div>
</fieldset>
<input type="hidden" name="form[formId]" value="3"/></form><script type="text/javascript">ajaxExtraValidationScript[3] = function(task, formId, data) {var formComponents = {};formComponents[24]='email';if (task == 'afterSend') {
		var ids = data.response[0].split(',');
		for (var i=0; i<ids.length; i++) {
			var id = parseInt(ids[i]);
			if (!isNaN(id) && typeof formComponents[id] != 'undefined') {
				var formComponent = rsfp_getFieldsByName(formId, formComponents[id]);
				if (formComponent && formComponent.length > 0) {
					for (var j=0; j<formComponent.length; j++) {
						if (formComponent[j]) {
							formComponent[j].className = formComponent[j].className.replace(' rsform-error', '');
						}
					}
				}
			}
		}
		var ids = data.response[1].split(',');
		for (var i=0; i<ids.length; i++) {
			var id = parseInt(ids[i]);
			if (!isNaN(id) && typeof formComponents[id] != 'undefined') {
				var formComponent = rsfp_getFieldsByName(formId, formComponents[id]);
				if (formComponent && formComponent.length > 0) {
					for (var j=0; j<formComponent.length; j++) {
						if (formComponent[j]) {
							formComponent[j].className = formComponent[j].className.replace(' rsform-error', '') + ' rsform-error';
						}
					}
				}
			}
		}
		}
}</script></div>			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>

<div id="sp-footer5" class="span5"><div class="module bc-footer-block">	
	<div class="mod-wrapper clearfix">		
							<h3 class="header">			
				Kontaktai			</h3>
			<span class="sp-badge bc-footer-block"></span>					<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custombc-footer-block"  >
	<p>VšĮ „Mažeikių laikraštis“<br />„Būdas žemaičių“<br />www.budas.lt<br />Laisvės g. 26-1, Mažeikiai.<br />Telefonai: 8 443 98731,<br />8 605 19485.<br />Faksas 8 443 98731.<br />E. paštas: <a href="mailto:budas@budas.lt">budas@budas.lt</a></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
<a class="sp-totop" href="javascript:;" title="Goto Top" rel="nofollow"><small>Goto Top </small><i class="icon-caret-up"></i></a></div>
</div></div></footer><section id="sp-last-blocks-wrapper" 
                class=" "><div class="container"><div class="row-fluid" id="last-blocks">
<div id="sp-copyright" class="span6"><span class="copyright">Visos teisės saugomos ©  2017 VšĮ „Mažeikių laikraštis“.</span><a href="http://www.joomshaper.com" title="joomshaper.com"></a></div>

<div id="sp-powered" class="span6"><div class="module ">	
	<div class="mod-wrapper clearfix">		
				<div class="mod-content clearfix">	
			<div class="mod-inner clearfix">
				

<div class="custom"  >
	<p style="text-align: right;">Powered by <a href="http://balticode.com" target="_blank">BaltiCode</a></p></div>
			</div>
		</div>
	</div>
</div>
<div class="gap"></div>
</div>
</div></div></section>        <script type="text/javascript">
        var _gaq = _gaq || [];
        _gaq.push(['_setAccount', 'UA-29997115-13']);
        _gaq.push(['_trackPageview']);

        (function() {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
        })();
        </script>
        	

		<a class="hidden-desktop btn btn-inverse sp-main-menu-toggler" href="#" data-toggle="collapse" data-target=".nav-collapse">
			<i class="icon-align-justify"></i>
		</a>

		<div class="hidden-desktop sp-mobile-menu nav-collapse collapse">
			<ul class=""><li class="menu-item first parent"><a href="http://www.budas.lt/" class="menu-item first parent" ><span class="menu"><span class="menu-title">&nbsp;</span></span></a><span class="sp-menu-toggler collapsed" data-toggle="collapse" data-target=".collapse-101"><i class="icon-angle-right"></i><i class="icon-angle-down"></i></span><ul class="collapse collapse-101"><li class="menu-item first"><a href="/uab-zemaitijos-leidyba/aktualijos" class="menu-item first" ><span class="menu"><span class="menu-title">Naujienos</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/uzsienyje" class="menu-item" ><span class="menu"><span class="menu-title">Užsienyje</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/redakcijos-skiltis" class="menu-item" ><span class="menu"><span class="menu-title">Redakcijos skiltis</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/zemes-ukis" class="menu-item" ><span class="menu"><span class="menu-title">Žemės ūkis</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/zmones" class="menu-item" ><span class="menu"><span class="menu-title">Žmonės</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/kriminalai-ir-nelaimes" class="menu-item" ><span class="menu"><span class="menu-title">Kriminalai ir nelaimės</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/sportas" class="menu-item" ><span class="menu"><span class="menu-title">Sportas</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/rajono-renginiai" class="menu-item" ><span class="menu"><span class="menu-title">Bendraukime</span></span></a></li><li class="menu-item"><a href="/uab-zemaitijos-leidyba/skanaus" class="menu-item" ><span class="menu"><span class="menu-title">Skanaus!</span></span></a></li><li class="menu-item last"><a href="/uab-zemaitijos-leidyba/kvietimai" class="menu-item last" ><span class="menu"><span class="menu-title">Kvietimai</span></span></a></li></ul></li><li class="menu-item active"><a href="/aktuali-informacija" class="menu-item active" ><span class="menu"><span class="menu-title">Aktuali informacija</span></span></a></li><li class="menu-item"><a href="/religija" class="menu-item" ><span class="menu"><span class="menu-title">Religija</span></span></a></li><li class="menu-item"><a href="/sveikata" class="menu-item" ><span class="menu"><span class="menu-title">Sveikata</span></span></a></li><li class="menu-item"><a href="/regionu-naujienos" class="menu-item" ><span class="menu"><span class="menu-title">Regionų naujienos</span></span></a></li><li class="menu-item"><a href="/tremties-keliais" class="menu-item" ><span class="menu"><span class="menu-title">Tremties keliais</span></span></a></li><li class="menu-item"><a href="/skelbimai1" class="menu-item" ><span class="menu"><span class="menu-title">Skelbimai</span></span></a></li><li class="menu-item last"><a href="/archyvas" class="menu-item last" ><span class="menu"><span class="menu-title">Archyvas</span></span></a></li></ul>   
		</div>
		        
		</div>
		<!-- Reklama START -->
		<script type="text/javascript" id="adplaceforad_place50">
			(function() {
				function async_load(){
					var s = document.createElement('script'); s.type = 'text/javascript'; s.async = true;
					s.src = 'http://ads.iwant.lt/ads.php?pid=50';
					var x = document.getElementById('adplaceforad_place50'); x.parentNode.insertBefore(s, x);
				}
				if (window.attachEvent){ window.attachEvent('onload', async_load); }
				else { window.addEventListener('load', async_load, false); }
			})();
		</script>
		<!-- Reklama END -->
    </body>
</html>
